1. Willkommen im Forum! Registriere dich, um eigene Beiträge zu schreiben.

Problem Hilfe zu Tali Akku-Einstellungen in der Devo F12E

Dieses Thema im Forum "Tali H500" wurde erstellt von timzett, 20. Juni 2017.

  1. timzett

    timzett Richtiger Walkerafan

    Beiträge:
    373
    Zustimmungen:
    39
    Ort:
    Ulm
    Für den Tali gibt es in der Devo folgende Akku-Einstellungen:

    > Modell-Menü > Telemetrie Einstellungen > Spannungen
    Intern: V0 Aktiv (Bereich 3.6 - 6.0 V)
    außen: V1 Aktiv (Bereich 0.2 - 99.9 V)
    außen: V2 (gesperrt)

    > System-Menü > Batterie > Alarm (Bereich 6.4 - 10.8 V)

    Nun meine Fragen hierzu:
    1. Welche (der) Einstellung(en) (Modell-Menü und/oder System-Menü) ist für die Übertagung der Batteriespannung im Tali verantwortlich, und auf welche Werte sollte eingestellt werden?
    2. Warum ist der Alarm-Bereich im System-Menü von 6.4 - 10.8 V? Bei dem zu verwendenden S6-Akku mit einer Gesamtspannung von 25.2 V (pro Zelle 4.2 V) macht das doch keinen Sinn, oder?
     
Die Seite wird geladen...
Ähnliche Themen - Forum Datum
Problem Bitte um dringende Hilfe beim Tali Tali H500 19. Apr. 2015
HILFE ! Walkera Furious 215 neuer Empfänger verbaut Devo 7 7. Aug. 2020
Problem Hilfe benötigt , Betaflight geflasht - motoren armen nicht möglich !! F210 und F210 3D 30. Juli 2020
Hilfe beim Sender umlöten oder andere Lösung Sonstige Sender und Empfänger 24. Juni 2020
Problem Hilfe bei Netzwerkeinstellungen Vitus & DEVO F8S auf Werkseinstellungen?!?! Vitus 320 23. März 2019